wdrożenia PrestaShop

nie widoczne atrybuty nie których produktów

  • 3 Odpowiedzi
  • 2237 Wyświetleń

0 użytkowników i 1 Gość przegląda ten wątek.

*

Offline johny28

  • Użytkownik
  • **
  • 21
  • 0
  • Presta Shop: 1.5.6
  • Status: forum
nie widoczne atrybuty nie których produktów
« dnia: Grudzień 02, 2014, 10:02:07 pm »
Witam, zauważyłem że na w nie których produktach zniknęły mi atrubuty nie wyświetlają się. Na jednym produkcie wyświetlają się atrybuty a na drugi nie. Nie wiem w czym problem. używam modułu Attribute Wizard Pro

*

Offline johny28

  • Użytkownik
  • **
  • 21
  • 0
  • Presta Shop: 1.5.6
  • Status: forum
Odp: nie widoczne atrybuty nie których produktów
« Odpowiedź #1 dnia: Grudzień 02, 2014, 11:20:06 pm »
problem rozwiązałem miałem błąd pliku product.tpl

*

Offline west

  • Administrator
  • Mieszkaniec
  • *****
  • 3,790
  • 95
  • Płeć: Mężczyzna
  • Europasaz.pl
    • Projektowanie PrestaShop, Wordpress, SMF
  • Presta Shop: PS
  • Status: Programista
Odp: nie widoczne atrybuty nie których produktów
« Odpowiedź #2 dnia: Grudzień 04, 2014, 06:26:42 pm »
to jeszcze podaj jaki to był błąd może komuś się przyda.....
MODUŁY | http://europasaz.pl |  SKLEPY INTERNETOWE | WSPARCIE TECHNICZNE | HOSTING | http://zielona.biz 

*

Offline johny28

  • Użytkownik
  • **
  • 21
  • 0
  • Presta Shop: 1.5.6
  • Status: forum
Odp: nie widoczne atrybuty nie których produktów
« Odpowiedź #3 dnia: Grudzień 04, 2014, 11:34:14 pm »
w złym miejscu umieściłem awp i tam gdzie nie było krótkiego opisu nie było widocznych atrybutów